Term Co-Occurrence

Here Term Co-occurrence table is empty How to use this node for term Co-Occurrence
term co-occurence 1.knwf (7.3 KB)

Hi @shivanisrivarshini,

Sorry for the very late reply!
In the workflow you have attached the data is not included, i.e., I cannot execute it. There are two ways to upload the workflow properly:

  1. Use a workflow relative path (knime://knime.workflow/<your_data.file>).
  2. During workflow export uncheck the option to reset the workflow.

Cheers,
Simon