version compatibility with batch file

Hi,

i have a zip file created with knime 10, i need to execute this file with knime 9. Inside the graphic interface appear a popup with a warning and the workflow is executed correctly.

There is a parameter inside a bat file to force the execution of a workflow created with another version of knime?

Thanks