A basic question: how to remove the " " of string type data for csv file output?

Hello,

I have completed my processing and outputted to csv files. But I just found all the string type data framed in by " ". How to remove these " "?

Try Never option

1 Like

Sloved myself~
I changed the Quote Mode option of CSC Writer
from [non-numerical only] to [never],
it seemd to be all right ^^

Thanks to everybody!

1 Like

Thank you for your quick response!

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.