EXTENSIONS IA

wich extension I have to insatal to get ia CHATGpt

Hey @cris,

If you are talking about the nodes that allow the use of OpenAI’s API so you can access their models, you need the extension below:

Hope this helps,
TL

2 Likes